Darkside  

Voltar   Darkside > Darkside > Comunidade

Responder
 
Thread Tools
Mordred_X
Na dúvida, é sarcasmo.
 

Steam ID: mordred_x
Default É só aqui? (Problema no fórum)

23-04-05, 20:25 #1
Tá tendo um problema estranho com os topics. Às vezes eles não se desmarcam, mesmo após eu ter lido-os, e às vezes eu entro e aparece tudo como já lido, mesmo tendo posts novos...





Mordred_X is offline   Reply With Quote
SuckerBuster
Trooper
 

23-04-05, 21:19 #2
agora a pouco tava aparecendo um erro na DB do forum
bizarro

SuckerBuster is offline   Reply With Quote
Many Kalaveraa
The real (1)
 

XFIRE ID: Mannyy Steam ID: 76561197992661279
23-04-05, 21:42 #3
Quote:
Postado por SuckerBuster
agora a pouco tava aparecendo um erro na DB do forum
bizarro
aki tb tava aparecendo isso... e fico lento do nada o forum.. agora volto ao normal =D

Many Kalaveraa is offline   Reply With Quote
SuckerBuster
Trooper
 

23-04-05, 21:49 #4
Quote:
Postado por Many Kalaveraa
aki tb tava aparecendo isso... e fico lento do nada o forum.. agora volto ao normal =D
O Jeep deve tá aprontando alguma

SuckerBuster is offline   Reply With Quote
Never Ping
Trooper
 

Gamertag: Willian Braga XFIRE ID: neverping Steam ID: neverping
23-04-05, 22:08 #5
Agora apareceu null pointer exception, logo depois Weblogic server is running in production mode.

Never Ping is offline   Reply With Quote
night
rcon kick NP (24)
 

PSN ID: lcsaboia Steam ID: luzion
23-04-05, 22:22 #6
Aqui também tava acontecendo esse lance de erro na marcação dos tópicos. Mas agora acho que parou...

[]'s
NiGhTWoLF

night is offline   Reply With Quote
SuckerBuster
Trooper
 

23-04-05, 23:11 #7
aqui o erro continua
http://img248.echo.cx/img248/5900/ds4sp.jpg

edit: a imagem zuou o forum


Last edited by SuckerBuster; 23-04-05 at 23:13..
SuckerBuster is offline   Reply With Quote
cridaum
Banned
 

23-04-05, 23:20 #8
palma...palma não priemos canico

cridaum is offline   Reply With Quote
Sussa
Pit
 

Steam ID: sussa
24-04-05, 00:02 #9
Como o sukita disse, o jeep deve tar fuçando no forum p/ acertar os baratos.

sem panico.

Sussa is offline   Reply With Quote
Kensha
Trooper
 

Gamertag: ksnrodrigoms PSN ID: rodrigo_machado
24-04-05, 01:14 #10
nao entendi a SS do suckerbuster

Kensha is offline   Reply With Quote
DiE LuCiaNo
Tangamandapiano
 

Steam ID: luhdie
24-04-05, 02:35 #11
Kenshin, o tópico tá em negrito e com o ícone indicando mensagen(s) nova(s).
Sendo que o último post foi do próprio Sukita!!
Resumindo: bug total! UHEUhueh

TOMARA que isso seja resolvido, pq às vezes a gente perde muito tempo precioso entrando em locais que não há nada de novo!

DiE LuCiaNo is offline   Reply With Quote
SuckerBuster
Trooper
 

24-04-05, 09:48 #12
Quote:
Postado por DiE LuCiaNo
Kenshin, o tópico tá em negrito e com o ícone indicando mensagen(s) nova(s).
Sendo que o último post foi do próprio Sukita!!
exatamente
se bem que na outra DS acontecia isso direto na seçao de hardwares
o ultimo post era meu e mesmo assim ficava aquele "papelzinho" do lado do topico, significando que tinha novos posts

SuckerBuster is offline   Reply With Quote
gusto
Trooper
 

Steam ID: penaporta
24-04-05, 10:03 #13
aqui tbm acontece isso, já tinha falado com o Luciano por msn. acho que vamos ter que nos acostumar com isso =(

gusto is offline   Reply With Quote
DiE LuCiaNo
Tangamandapiano
 

Steam ID: luhdie
24-04-05, 10:39 #14
Vix Sukerz!
No Blah aqui era perfeitamente normal...
O famoso íconezinho branco sempre aparecia na hora certa hehe

Só que uma vez por dia, todos os fóruns ficavam como não-lidos...... ah, nem vô explicah mais, jah foi... Uheuhueheu

A moda agora é VB!! uHJEUhju

DiE LuCiaNo is offline   Reply With Quote
SuckerBuster
Trooper
 

24-04-05, 11:28 #15
ahh luh
acho que é isso entao

pq TODOS os topicos da seçao de hardwares ficavam como "nao lidos" de um dia para o outro

e já a Comunidade/Mural eu nao conseguia perceber isso pq nao era todo dia que eu podia acessar e por isso TODOS os tópicos nao eram novos de verdade

SuckerBuster is offline   Reply With Quote
DiE LuCiaNo
Tangamandapiano
 

Steam ID: luhdie
24-04-05, 13:43 #16
Exato...
Dependendo da seção, alguns tópicos continuavam como lidos, daí ficava um espaço entre os mais novos e os lidos marcados como não-lidos...

O problema é que antes não era assim, era perfeito... daí Jeep teve que fazer aquele Arquivo Comunidade, pcausa do belo banco de dados do Blah hehe, daí ficou bugado.

DiE LuCiaNo is offline   Reply With Quote
ninfo
Trooper
 

24-04-05, 14:01 #17
Pelo que percebi eles ficam como não lidos quando uma pessoa posta nu topico, e tu ainda não leu!!

ninfo is offline   Reply With Quote
StorM
Creep
 

PSN ID: sttsek Steam ID: stt2010
24-04-05, 14:07 #18
o sekz ta tendo problema com registro, nao sei pq, a gente usa o mesmo pc e eu consegui

StorM is offline   Reply With Quote
SuckerBuster
Trooper
 

24-04-05, 15:51 #19
Quote:
Postado por DiE LuCiaNo
Exato...
Dependendo da seção, alguns tópicos continuavam como lidos, daí ficava um espaço entre os mais novos e os lidos marcados como não-lidos...

O problema é que antes não era assim, era perfeito... daí Jeep teve que fazer aquele Arquivo Comunidade, pcausa do belo banco de dados do Blah hehe, daí ficou bugado.
Nossa, e quando mudamos de ubb para blah eu pensei que o blah iria ser as 1000 maravilhas

se a DS fosse pequena, talvez até seria bom o blah

SuckerBuster is offline   Reply With Quote
Many Kalaveraa
The real (1)
 

XFIRE ID: Mannyy Steam ID: 76561197992661279
24-04-05, 20:48 #20
A blz

Many Kalaveraa is offline   Reply With Quote
Responder

Thread Tools

Regras de postagem
Você não pode criar novos tópicos
Você não pode postar
Você não pode enviar anexos
Você não pode editar seus posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Atalho para Fóruns



O formato de hora é GMT -2. horário: 17:14.


Powered by vBulletin®
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.